Autore Topic: Un problema con FastPictureViewerCodec  (Letto 124 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Joserri

  • TOP POSTER
  • *****
  • Post: 1.440
    • Madrid
  • Foveon User: Sì
  • Madrelingua Estera: Sì
Un problema con FastPictureViewerCodec
« il: Venerdì, 08 Dicembre 2017, 21:58:41 »

Saluti ai compagni. Dal 2010 ho questo programma che automaticamente, senza fare nulla, visualizza immagini RAW in tutte le versioni delle cartelle di Explorer in tutte le Windows.


Ma, ho comprato una SD14 un mese fa e non mostra tutte le immagini. So che, nelle opzioni delle cartelle, è necessario deselezionare "Mostra icone, mai viste in miniatura".


Le immagini SD1 Merrill apparire bene. Accade solo con SD14. Aiutami, per favore?

Offline conla

  • TOP POSTER
  • *****
  • Post: 1.658
    • Piemonte
  • Foveon User: Sì
Re:Un problema con FastPictureViewerCodec
« Risposta #1 il: Lunedì, 11 Dicembre 2017, 10:12:50 »
non conosco il programma ma dalle specifiche non dovresti avere problemi... prova a reinstallare
CRISigma :si:

Offline Joserri

  • TOP POSTER
  • *****
  • Post: 1.440
    • Madrid
  • Foveon User: Sì
  • Madrelingua Estera: Sì
Re:Un problema con FastPictureViewerCodec
« Risposta #2 il: Lunedì, 11 Dicembre 2017, 14:33:23 »
Grazie, Cris. È facile per voi incontrarlo. Scarica, se vuoi, la versione di prova (Trial) per quindici giorni. E se ti piace, acquistarlo per 9,99 $.  :D


https://www.fastpictureviewer.com/codecs/


Saluti!

Offline Joserri

  • TOP POSTER
  • *****
  • Post: 1.440
    • Madrid
  • Foveon User: Sì
  • Madrelingua Estera: Sì
Re:Un problema con FastPictureViewerCodec
« Risposta #3 il: Giovedì, 14 Dicembre 2017, 01:38:03 »
Grazie di vedere l' interesse. Non è solo il mio.

E tanto perdono per provare