Community > Assistenza Forum

Immagini rifiutate nel caricamento come allegati.

<< < (2/2)

Elias:
Proviamo col gimpese, sembra che funzioni, le altre le avevo salvate con Cs2

Italo:

--- Citazione ---Proviamo col gimpese, sembra che funzioni, le altre le avevo salvate con Cs2
--- Termina citazione ---
Benissimo... Gimp ce l'ho anch'io... quindi dipende anche dall'applicazione!  :D
Il mio PSElements non ha nessuna spunta per gli exif in "salva per web".

Admin:

--- Citazione da: Italo - Lunedì, 25 Marzo 2013, 16:43:48 ---
--- Citazione ---Proviamo col gimpese, sembra che funzioni, le altre le avevo salvate con Cs2
--- Termina citazione ---
Benissimo... Gimp ce l'ho anch'io... quindi dipende anche dall'applicazione!  :D

--- Termina citazione ---
Dipende SOLO dall'applicazione!  :azz:

Italo:

--- Citazione ---Dipende SOLO dall'applicazione!
--- Termina citazione ---
Già! Non ho ben decodificato la tua spiegazione sarcastica prima del supplemento. :rol eyes: 
 :)

Italo:

--- Citazione ---Per l'immagine in oggetto ho ridotto a 1024 (come da regolamento)....
--- Termina citazione ---
Il peso è il limite per l'accettazione del file, quello a 1024 pixel è automatico anche se l'immagine fosse più grande, ma in questo caso verrebbe aperta in altra finestra con l'opzione di visualizzazione in dimensione originale, come da esempio allegato.  ;)

Probabilmente, nel caso di una serie di immagini allegate, la visualizzazione in dimensione originale non sarebbe altrettanto agevole come quella "diretta" (che usa link da un sito hosting). 

Navigazione

[0] Indice dei post

[*] Pagina precedente

Vai alla versione completa