Off-Topic > Parliamo d'altro...

Riesco ad accedere solo con la connessione VPN

(1/2) > >>

Joserri:
Buongiorno a tutti!

Mi sta succedendo una cosa molto strana: il sito del Forum non si carica oggi e non si carica da due giorni.

Ora, ho pensato di attivare la VPN e lo fa. Sì.

Non capisco perché...

Grazie in anticipo!

Rino:

--- Citazione da: Joserri - Sabato, 09 Luglio 2022, 14:28:30 ---Buongiorno a tutti!

Mi sta succedendo una cosa molto strana: il sito del Forum non si carica oggi e non si carica da due giorni.

Ora, ho pensato di attivare la VPN e lo fa. Sì.

Non capisco perché...

Grazie in anticipo!

--- Termina citazione ---

Non ne so niente José, mi dispiace.

Joserri:

Grazie, Rino:
Credo che questo sia un problema che deve essere risolto da qualche esperto di informatica o dall'amministrazione del forum.
Con la VPN riesco ad accedere. E sono molto sicuro. Ma rallenta un po' il computer.

famarm:

--- Citazione da: Joserri - Domenica, 10 Luglio 2022, 10:52:52 ---Credo che questo sia un problema che deve essere risolto da qualche esperto di informatica o dall'amministrazione del forum.
Con la VPN riesco ad accedere. E sono molto sicuro. Ma rallenta un po' il computer.
--- Termina citazione ---

Ciao hai sempre problemi a raggiungere il sito?
In caso affermativo posso aiutarti io.

Joserri:
Caro amico Fabrizio, ho avuto questo problema solo con il sito del Forum, ma due giorni dopo il mio messaggio, un aggiornamento di Windows ha risolto il problema.

Sono curioso di sapere cosa è successo. Ma la vita va avanti...

Grazie mille per la vostra attenzione, sempre.

 :D :D :D

Navigazione

[0] Indice dei post

[#] Pagina successiva

Vai alla versione completa