News:

L'account di @Ricardo ALIAS @Mirel ALIAS @François ALIAS @Rolland ALIAS @Joserri è stato BLOCCATO e BANNATO DEFINITIVAMENTE

Menu principale

Riesco ad accedere solo con la connessione VPN

Aperto da Joserri, Sabato, 09 Luglio 2022, 14:28:30

Discussione precedente - Discussione successiva

0 Utenti e 1 Visitatore stanno visualizzando questa discussione.

Joserri

Buongiorno a tutti!

Mi sta succedendo una cosa molto strana: il sito del Forum non si carica oggi e non si carica da due giorni.

Ora, ho pensato di attivare la VPN e lo fa. Sì.

Non capisco perché...

Grazie in anticipo!
  • Ric
     

Rino

Citazione di: Joserri il Sabato, 09 Luglio 2022, 14:28:30
Buongiorno a tutti!

Mi sta succedendo una cosa molto strana: il sito del Forum non si carica oggi e non si carica da due giorni.

Ora, ho pensato di attivare la VPN e lo fa. Sì.

Non capisco perché...

Grazie in anticipo!

Non ne so niente José, mi dispiace.

Joserri


Grazie, Rino:
Credo che questo sia un problema che deve essere risolto da qualche esperto di informatica o dall'amministrazione del forum.
Con la VPN riesco ad accedere. E sono molto sicuro. Ma rallenta un po' il computer.
  • Ric
     

famarm

Citazione di: Joserri il Domenica, 10 Luglio 2022, 10:52:52Credo che questo sia un problema che deve essere risolto da qualche esperto di informatica o dall'amministrazione del forum.
Con la VPN riesco ad accedere. E sono molto sicuro. Ma rallenta un po' il computer.

Ciao hai sempre problemi a raggiungere il sito?
In caso affermativo posso aiutarti io.

Joserri

Caro amico Fabrizio, ho avuto questo problema solo con il sito del Forum, ma due giorni dopo il mio messaggio, un aggiornamento di Windows ha risolto il problema.

Sono curioso di sapere cosa è successo. Ma la vita va avanti...

Grazie mille per la vostra attenzione, sempre.

:D :D :D
  • Ric
     

famarm

Citazione di: Joserri il Sabato, 23 Luglio 2022, 12:19:41Caro amico Fabrizio, ho avuto questo problema solo con il sito del Forum, ma due giorni dopo il mio messaggio, un aggiornamento di Windows ha risolto il problema...

Se dovesse ricapitarti scrivimi e vedrai l'origine del problema  :si:

Joserri

  • Ric